4332c4 Update rpmlintrc to accept Python >= 3.10

Authored and Committed by churchyard 2 months ago
    Update rpmlintrc to accept Python >= 3.10
    
        
file modified
+14 -14