5974f1 3.2.3-3: add explicit version requirements on expat to avoid linkage problems with XML_SetHashSalt

Authored and Committed by dmalcolm 8 years ago
1 file changed. 16 lines added. 2 lines removed.
    3.2.3-3: add explicit version requirements on expat to avoid linkage problems with XML_SetHashSalt
    
    * Fri Apr 20 2012 David Malcolm <dmalcolm@redhat.com> - 3.2.3-3
    - add explicit version requirements on expat to avoid linkage problems with
    XML_SetHashSalt
    
        
file modified
+16 -2