a5e356 Require glibc >= 2.24.90-26 for system-python-libs (rhbz#1410644)

Authored and Committed by cstratak 3 years ago
1 file changed. 6 lines added. 1 lines removed.
    Require glibc >= 2.24.90-26 for system-python-libs (rhbz#1410644)
    
        
file modified
+6 -1