028378 Require glibc >= 2.24.90-26(rhbz#1410644)

Authored and Committed by cstratak 2 years ago
    Require glibc >= 2.24.90-26(rhbz#1410644)
    Don't blow up on EL7 kernel (random generator) (rhbz#1410175, rhbz#1410187)
    
        
file modified
+17 -1