5b7dbe9 BuildRequires: pkgconfig(libpng)

Authored and Committed by rdieter 9 years ago
1 file changed. 9 lines added. 4 lines removed.
    BuildRequires: pkgconfig(libpng)
    devel: drop Requires: libpng-devel libjpeg-devel
    qt4.macros: +%_qt4_epoch, %_qt4_evr
    
        
file modified
+9 -4