64a2aa -devel: Requires: gcc-c++

Authored and Committed by rdieter 2 years ago
1 file changed. 10 lines added. 1 lines removed.
    -devel: Requires: gcc-c++
    
    qmake-based projects default to using gcc-c++, and since
    these are largely legacy apps/packages, let's minimize churn
    by adding the dep here
    
        
file modified
+10 -1