6d0df2 - fix alsa version check for version >= 1.1.x

Authored and Committed by than 4 years ago
    - fix alsa version check for version >= 1.1.x
    - fix webkit check using gcc6
    
        
file modified
+6 -1