b6f6178 qt-devel requires on mesa-libGLU-devel mesa-libGU-devel

Authored and Committed by than 15 years ago
    qt-devel requires on mesa-libGLU-devel mesa-libGU-devel
    
        
file modified
+7 -2