7ddf81 4.02 build-requires libnl-3.0 via pkg-config

Authored and Committed by ppisar 5 years ago
1 file changed. 2 lines added. 1 lines removed.
    4.02 build-requires libnl-3.0 via pkg-config
    
        
file modified
+2 -1