add BuildRequires: gcc
Igor Gnatenko • 3 years ago  
fix the date
David Brown • 7 years ago  
add some upstream patches
David Brown • 7 years ago  
get the patches to apply right
David Brown • 7 years ago  
new version of rancid
David Brown • 7 years ago  
do the change log entry
David Brown • 7 years ago  
Doh forgot changelog
David Brown • 7 years ago  
Merge branch 'master' into el6
David Brown • 7 years ago  
fix the patches to work with 3.1
David Brown • 7 years ago  
version bump
David Brown • 7 years ago