fe3b67 - Stop pretending this package is relocatable, its not

Authored and Committed by pmatilai 5 years ago
    - Stop pretending this package is relocatable, its not
    - Require rpm >= 4.11 for /usr/lib/rpm/macros.d support etc
    - Move our macros out of from /etc, they're not configuration
    
        
file modified
+11 -6