fd842e2 - Add libssh BuildRequires minimum required version of 0.8.0.

Authored and Committed by kathenas a month ago
1 file changed. 25 lines added. 52 lines removed.
    - Add libssh BuildRequires minimum required version of 0.8.0.
    - Remove EL7 build support due to new libssh minimum required version.
    - Remove telepathy plugin activation switch as no longer required.
    - Eliminate cmake build folder warning.
    
        
file modified
+25 -52