2bc065 Require python2-koji as the minimum version

Authored and Committed by cqi 2 years ago
1 file changed. 9 lines added. 5 lines removed.
    Require python2-koji as the minimum version
    
    Fixes https://pagure.io/rpkg/issue/306
    
    Signed-off-by: Chenxiong Qi <cqi@redhat.com>
    
        
file modified
+9 -5