71d146 libmodulemd is required instead of python3-libmodulemd

Authored and Committed by onosek 2 months ago
1 file changed. 7 lines added. 3 lines removed.
    libmodulemd is required instead of python3-libmodulemd
    
    Now again, libmodulemd is required instead of python3-libmodulemd because
    it was causing troubles with upgrades.
    
    Signed-off-by: Ondřej Nosek <onosek@redhat.com>
    
        
file modified
+7 -3