acaad8 Mark python-six-1.9.0 is the minimum version rpkg depends

Authored and Committed by cqi 3 years ago
1 file changed. 7 lines added. 3 lines removed.
    Mark python-six-1.9.0 is the minimum version rpkg depends
    
        
file modified
+7 -3