c45322 depend on python-six to be compatible with Python 3

Authored and Committed by cqi 3 years ago
1 file changed. 7 lines added. 1 lines removed.
    depend on python-six to be compatible with Python 3
    
        
file modified
+7 -1