bd9c91 Fix compatibility with newer libdnf versions (Fedora >= 29)

Authored and Committed by frantisekz 2 months ago
    Fix compatibility with newer libdnf versions (Fedora >= 29)
    
        
file modified
+4 -0