a7b9258 update to 2.3.9

Authored and Committed by jamatos 7 years ago
    update to 2.3.9
    
    - prepare the python3 support:
    -  add virtual provides for python-rpy
    -  change the build requirement from python-devel to python2-devel
    
        
file modified
+1 -12
file modified
+10 -2
file modified
+1 -1