faf2ed F8 requires an explicit popt-devel in BuildRequires now

Authored and Committed by simo 11 years ago
1 file changed. 2 lines added. 2 lines removed.
    F8 requires an explicit popt-devel in BuildRequires now
    
        
file modified
+2 -2