The rubygem-bundler_ext project's README file is empty or unavailable.