b092a1 f16 needs rubygem-devel, too

Authored and Committed by Mamoru Tasaka 6 years ago
    f16 needs rubygem-devel, too
    
        
file modified
+1 -1