b092a1e f16 needs rubygem-devel, too

Authored and Committed by Mamoru Tasaka 8 years ago
    f16 needs rubygem-devel, too
    
        
file modified
+1 -1