Blob Blame History Raw
[DEFAULT]
unwanted-features =
  v2_38
buildrequires =
  pkgconfig(atk) >= 2.18
lib.requires =
  pkgconfig(atk) >= 2.18
lib+v2_30.requires =
  pkgconfig(atk) >= 2.30
lib+v2_32.requires =
  pkgconfig(atk) >= 2.32
lib+v2_34.requires =
  pkgconfig(atk) >= 2.34