Blob Blame Raw
--- itertools-0.8.0/Cargo.toml  1970-01-01T00:00:00+00:00
+++ itertools-0.8.0/Cargo.toml  2019-09-14T21:13:30.877456+00:00
@@ -36,11 +36,11 @@
 version = "0.2"
 
 [dev-dependencies.quickcheck]
-version = "0.7"
+version = "0.9"
 default-features = false
 
 [dev-dependencies.rand]
-version = "0.6"
+version = "0.7"
 
 [features]
 default = ["use_std"]