Blob Blame Raw
[DEFAULT]
lib.requires =
  /usr/bin/xdg-open