Blob Blame Raw
[DEFAULT]
buildrequires =
  pkgconfig(libpcre2-8)
lib.requires =
  pkgconfig(libpcre2-8)