3875fa /usr/sbim/semanage has been moved to policycoreutils-python-utils package which needs to be require in Post section for selinux-policy-minumum package.

Authored and Committed by mgrepl 4 years ago
    /usr/sbim/semanage has been moved to policycoreutils-python-utils package which needs to be require in Post section for selinux-policy-minumum package.
    
        
file modified
+1 -1