53c31f We should be able to do builds with neverallow check with new 2.4 userspace and fix the latest policy fixes.

1 file Authored by mgrepl 4 years ago , Committed by lvrabec 4 years ago ,
    We should be able to do builds with neverallow check with new 2.4 userspace and fix the latest policy fixes.
    
        
file modified
+2 -2