e1490d - Update to latest from upstream

Authored and Committed by dwalsh 14 years ago
    - Update to latest from upstream
    - Allow selinux-policy to be removed and kernel not to crash
    
        
file modified
+1 -0
file modified
+1 -1