bb7cae setools-4.2.0-0.2.beta

Authored and Committed by vmojzis a year ago
1 file changed. 10 lines added. 3 lines removed.
    setools-4.2.0-0.2.beta
    
    - Require userspace release 2.8
    - setools-gui requires python3-setools
    - Add Requires for python[23]-setuptools - no longer required (just recommended) by python[23] (#1623371)
    
        
file modified
+10 -3