e23675 Require libsepol version at least 2.6 for build

Authored and Committed by plautrba 2 years ago
1 file changed. 1 lines added. 1 lines removed.
    Require libsepol version at least 2.6 for build
    
        
file modified
+1 -1