6e8ffa Require gnu-efi-3.0q for now.

Authored and Committed by pjones 6 years ago
1 file changed. 19 lines added. 17 lines removed.
    Require gnu-efi-3.0q for now.
    
    - Don't allow mmx or sse during compilation.
    - Re-organize this so all real signing happens in shim-signed instead.
    - Split out mokutil
    
        
file modified
+19 -17