296a8a Require pyliblzma and debootstrap

Authored and Committed by Dave Love 3 years ago
    Require pyliblzma and debootstrap
    
    - Patch for mounting kernel file systems
    - Fix License tag
    - Patch for bootstrap
    
        
file modified
+21 -2