4f8d76 Use perl-macros, because in rpm 4.15 perl macros are no longer defined

Authored and Committed by jplesnik a month ago
1 file changed. 1 lines added. 0 lines removed.
    Use perl-macros, because in rpm 4.15 perl macros are no longer defined
    
        
file modified
+1 -0