acd9bfd Package twolame-devel is absent from EPEL 8.

Authored and Committed by Peter Oliver 3 years ago
1 file changed. 5 lines added. 2 lines removed.
    Package twolame-devel is absent from EPEL 8.
    
        
file modified
+5 -2