f378d4 Add explicit Requires for some Perl modules

Authored and Committed by olysonek 2 years ago
    Add explicit Requires for some Perl modules
    
    The Requires are not strictly needed right now because the packages are
    already pulled in by perl-interpreter, but that might change in the future.
    Better be explicit now than waste time hunting down the dependencies later.
    
    Signed-off-by: Ondřej Lysoněk <olysonek@redhat.com>
    
        
file modified
+10 -0