edf6f7 Add BuildRequires: glib2-devel

Authored and Committed by jwrdegoede 6 years ago
    Add BuildRequires: glib2-devel
    
        
file modified
+1 -1