1ada20 - Rebuild for Qt 4.6.0 RC1 in F13 (was built against Beta 1 with unstable

Authored and Committed by kkofler 9 years ago
    - Rebuild for Qt 4.6.0 RC1 in F13 (was built against Beta 1 with unstable
        ABI)
    NOTE: Your package needs to be rebuilt IF AND ONLY IF it was built against
        Qt 4.6.0 Beta 1. This was in the buildroot ONLY for dist-f13 after F12
        branched. Packages built against Qt 4.5.x or older do NOT need a
        rebuild for 4.6.x (backwards binary compatibility). I have a list of
        packages needing a rebuild and am going through it. This package is in
        my list, so I am rebuilding it.
    
        
file modified
+4 -1