Blob Blame History Raw
--- sugar-0.116/configure.ac.orig	2019-11-15 17:07:22.109579679 -0800
+++ sugar-0.116/configure.ac	2019-11-15 17:06:53.796797655 -0800
@@ -15,7 +15,7 @@
 PYTHON=python3
 AM_PATH_PYTHON
 
-AC_PATH_PROGS([EMPY], [empy empy3])
+AC_PATH_PROGS([EMPY], [empy empy3], [/usr/lib/python3.8/site_packages/em.py])
 if test -z "$EMPY"; then
 	AC_MSG_ERROR([empy is required])
 fi