2809df Fix installation conflict with polkit

Authored and Committed by zbyszek 2 years ago
1 file changed. 4 lines added. 2 lines removed.
    Fix installation conflict with polkit
    
    Error: Transaction check error:
      file /usr/share/polkit-1/rules.d from install of systemd-233-1.fc27.x86_64 conflicts with file from package polkit-0.113-7.fc26.x86_64
    
        
file modified
+4 -2