70bcc6 Don't build-require ntfsprogs-devel on ppc and ppc64

Authored and Committed by grenier 12 years ago
    Don't build-require ntfsprogs-devel on ppc and ppc64
    
        
file modified
+7 -3