b1f69d Add "BuildRequires: libuuid-devel"

Authored and Committed by grenier 10 years ago
    Add "BuildRequires: libuuid-devel"
    
        
file modified
+6 -1