add BuildRequires: gcc
Igor Gnatenko • 5 years ago  
Update to new upstream version 1.8.4
Michael Adam • 6 years ago