96ca546 Require correct version of m2crypto

Authored and Committed by churchyard 2 years ago
    Require correct version of m2crypto
    
        
file modified
+6 -2