f202367 Require libmodulemd1 in Fedora and RHEL>7

Authored and Committed by cqi 2 years ago
    Require libmodulemd1 in Fedora and RHEL>7
    
    Ursa-Major uses libmodulemd version 1.0 API. That is shipped in a separate
    package named libmodulemd1 since 2.x, which  are available in Fedora and
    RHEL>7.
    
        
file modified
+8 -2