7d4b18 3.15.0-0.8.RC2

Authored and Committed by mjw 4 months ago
    3.15.0-0.8.RC2
    
    Adding of stack-protector flag should only be done with newer gcc.
    Older rpm macros didn't provide build_ldflags.
    Add valgrind-3.15.0-arm64-Ity_F16.patch
    
        
  • Build completed
    success
    Built as valgrind-1:3.15.0-0.8.RC2.fc31
    4 months ago
file modified
+22 -2