a4ebb4 Add BuildRequires: GConf2 to fix pre scriplet error

Authored and Committed by crobinso 8 years ago
    Add BuildRequires: GConf2 to fix pre scriplet error
    
        
file modified
+9 -2