Update to 0.60.0
Debarshi Ray • 3 months ago  
Update to 0.59.92
Debarshi Ray • 3 months ago  
Update to 0.59.91
Debarshi Ray • 4 months ago  
Update the GLib and GTK requirements
Debarshi Ray • 4 months ago  
Update to 0.59.0
Debarshi Ray • 4 months ago  
Update to 0.57.0
Debarshi Ray • a year ago  
Tighten the dependencies a bit
Debarshi Ray • 2 years ago  
Update to 0.54.1
Debarshi Ray • 2 years ago  
Update to 0.54.0
Debarshi Ray • 2 years ago  
Update to 0.53.92
Debarshi Ray • 2 years ago  
Fix the build
Debarshi Ray • 2 years ago  
Fix the build
Debarshi Ray • 2 years ago  
Upload the vte-0.53.0 tarball
Debarshi Ray • 2 years ago  
Update to 0.53.0
Debarshi Ray • 2 years ago