d71723d Fix FTI, package already requires opensubdiv-libs by auto requires

Authored and Committed by sergiomb a year ago
1 file changed. 5 lines added. 2 lines removed.
    Fix FTI, package already requires opensubdiv-libs by auto requires
    
      libosdCPU.so.3.5.0()(64bit)
    
        
file modified
+5 -2