020a26 Add necessary requires to compile with FTL on x86_64

Authored and Committed by tpopela 3 years ago
    Add necessary requires to compile with FTL on x86_64
    
        
file modified
+9 -0